imongoインストールメモ

iMongoインストールメモ https://github.com/gusutabopb/imongo3.x.x系でないと動かないので、pyenv環境をつくる。pyenvとvirtualenvで環境構築 - Qiitaお目当ての3.x.x系をインストールしようとするとエラー。 以下記事。xcode command li…