第1回MacでCGI 〜簡単なCGIが動くまで〜 - 脱エンタープライズ志向

MacでCGIを動かすため色々なサイトを見てきたが、MacのVersionが10.5(Leopard)でapache2になっているので10..