RaspberryPi で Python 2.7 と 3 の両方を使えるようにする

Python好きだけど、バージョン「2.7」と「3」が混在してて困る。ネットの情報も、2.7のソースと思ってコピペして動かしてみたら実は3のソースだったとか。分かりにくい。 ーーー RaspberryPi(初代)は、標準で 2.7系 が入っている。 3も動くようにしてみる。参考サイトはここ。 Raspberry Piで…