Gradle3.4のIDEプラグインがバグっていてIntelliJでデバッグが不可になる - Qiita

# 現象 この不具合は、Gradle3.4にて発生する。 IntelliJ(等 ScopeをサポートしているIDE)でGradleプロジェクトのDependencyを読み込むと、compileスコープで設定しているはずのDepen...