SonarQube - sonar-pmd-pluginのアップグレード(2.2->2.3)でエラー - Qiita

SonarQubeにてPMDプラグインのバージョンを2.2から2.3に上げたところ、既存のプロジェクトをSonarRunnerを通してSonarQubeに解析をさせようとしたところ、以下のエラーに遭遇した。 詳細は調べていないが、P...