BundlerでSASSとCompassとSASS版Bootstrapをバージョン指定してインストールする方法 - Qiita

[RubyGemsでSASSとCompassとSASS版Bootstrapをインストールする方法 - Qiita](http://qiita.com/ponsuke0531/items/ad8b196ce1813a5d7f97) の時...