Dockerでエラーが出たので解消した(ERROR: Dependency conflict: an older version of the 'docker-py' package is polluting the namespace.) - Qiita

### 環境 macOS Sierra Version 10.12.3 Docker Community Edition Version 17.03.0-ce-mac2 Channel: stable ### エラー内容 ある日突...