なんかやばいらしいのでgitのバージョン上げる - Qiita

https://github.com/blog/1938-vulnerability-announced-update-your-git-clients やばいらしいのでバージョン上げる ちょっと詰まったのでメモ せっかくなのでho...