Download Legacy Versions

TextExpander 5 For macOS 10.13, 10.12, 10.11, and 10.10(High Sierra, Sierra, El Capitan, Yosemite): TextExpander 4 For OS X 10.9, 10.8, 10.7(Mavericks,