Unauthenticated function injection vulnerability fixed in 15 WordPress themes.

Fifteen WordPress themes were prone to critical unauthenticated function injection and privilege escalation vulnerabilities.