library rubygems (Ruby 2.5.0)

RubyGems を扱うためのクラスやモジュールが定義されているライブラリです。