fixed issue: can not compile with linux-4.13 by meke · Pull Request #178 · akiradeveloper/dm-writeboost

Linux-4.13でコンパイルできなくなったので、パッチに問題が無ければマージををお願いします。 エラー内容はこのような物でした CC [M] /home/meke/build/trunk/pkgs/kernel/BUILD/kernel-4.13/dm-writeboost-2.2.7/src/dm-writeboost-target.o /home/meke/build/trun...