Stopped requiring `pry` by sue445 · Pull Request #30 · alisnic/stackprof-webnav

pry is required here, but pry isn't in runtime dependency https://github.com/alisnic/stackprof-webnav/blob/v1.0.2/stackprof-webnav.gemspec#L24-L29 Therefore, an error will occur at startup if p...