apt module: do not use aptitude · Issue #16884 · ansible/ansible

ISSUE TYPE Bug Report / Feature Idea ANSIBLE VERSION $ ansible --version ansible 2.1.0.0 OS / ENVIRONMENT Ubuntu 16.04.1 SUMMARY Ubuntu 16 comes without aptitude package: "Could not find aptitud...