Incompatibility with latest DRF 3.12.0 · Issue #641 · axnsan12/drf-yasg

Encode has just released the new version of DRF django-rest-framework 3.12.0 which has dropped all compat support to Django < 2 urls Affected import in dry-yasg from rest_framework.compat import...