babel/babel-upgrade

⬆️ A tool for upgrading Babel versions (to v7): `npx babel-upgrade` - babel/babel-upgrade