dacort/metabase-athena-driver

An Amazon Athena driver for Metabase 0.32 and later - dacort/metabase-athena-driver