f-meloni/danger-swift-swiftlint-action

Dockerfile that installs both Danger-swift and Swiftlint - f-meloni/danger-swift-swiftlint-action