react-native: Required module not found · Issue #3875 · facebook/flow

.flowconfig ... [libs] node_modules/react-native/Libraries/react-native/react-native-interface.js node_modules/react-native/flow flow/ ... index.js import { View } from 'react-native'; ---> produc...