io.netty.handler.codec.http2.internal.hpack.Decoder removed in netty 4.1.9 Fina · Issue #2841 · grpc/grpc-java

Please answer these questions before submitting your issue. What version of gRPC are you using? 1.1.2 / 1.2.0 What JVM are you using (java -version)? java version "1.8.0_111" Java(TM) SE ...