Support: aws-cli 1.11.138 by papix · Pull Request #14 · hirose31/AWS-CLIWrapper

I want to use AWS' new features from Perl. With this Pull Request, AWS::CLIWrapper corresponds to aws-cli 1.11.138