Stop building binary gems for ruby <2.5. by haberman · Pull Request #7453 · protocolbuffers/protobuf

It is no longer possible to &quot;bundle install&quot; these versions: $ bundle install Fetching gem metadata from https://rubygems.org/................. reline-0.1.3 requires ruby version &gt;= 2....