Can't merge order relation containing `?` · Issue #33664 · rails/rails

Steps to reproduce # frozen_string_literal: true begin require "bundler/inline" rescue LoadError => e $stderr.puts "Bundler version 1.10 or later is required. Please update your B...