rubysherpas/paranoia

acts_as_paranoid for Rails 3, 4 and 5. Contribute to rubysherpas/paranoia development by creating an account on GitHub.