3.2.0.3? · Issue #1195 · twbs/bootstrap-sass

Hi there, We noticed that 3.2.0.2 was yanked, and 3.2.0.3 was published to RubyGems. We thought this might be because of ruby-sass being deprecated, but we can't seem to see the 3.2.0.3 code on...