webpack 4.0.0-alpha.0 feedback · Issue #6064 · webpack/webpack

Big changes Node.js 4 is no longer supported. Source Code was upgraded to a higher ecmascript version. You have to choose (mode or --mode) between two modes now: production or development product...