Webpack 4 compatibility · Issue #701 · webpack-contrib/extract-text-webpack-plugin

I'm trying to use this plugin with webpack 4 alpha 5 and getting the following error: Error: Chunk.entrypoints: Use Chunks.groupsIterable and filter by instanceof Entrypoint instead at Chunk.ge...