fix(deps): update dependency camelcase to ^5.0.0 by renovate · Pull Request #5589 · yarnpkg/yarn

This Pull Request updates dependency camelcase from ^4.0.0 to ^5.0.0 Release Notes v5.0.0 [BREAKING] Requires Node.js 6 [BREAKING] No longer accepts multiple string arguments, instead, it accepts...