Gitの脆弱性 ( CVE-2017-1000117 )

8/11に、Gitに関しての脆弱性 ( CVE-2017-1000117 )が出ています。今回は、これらの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。