Linux Kernelの脆弱性(CVE-2017-12762)

08/11/2017にLinux Kernelの脆弱性情報(CVE-2017-12762)が公開されました。今回はこの脆弱性の概要と、各ディストリビューションの対応について簡単にまとめてみます。