CentOS7にRedmine4.1をインストールする - Qiita

[この記事の4.1版です。](https://qiita.com/bikun_bikun/items/30951573fc900d78d0c9) ## 前提条件 - ruby 2.6.5 - redmine 4.1 - Postgr...