bundle updateしたら「Bundler could not find compatible versions for gem "railties":」というエラーメッセージが出たときの対処法。 - Qiita

Ruby、Railsの環境設定にてGemfileを設定し、bundle updateのコマンドをうつと以下のエラーがおきました。 <pre>Bundler could not find compatible versions for...</pre>