Python SVN Bindings - ImportError: No module named svn

I have recently updated my server using apt-get upgrade and then suddenly trac started showing the following error message: Warning: Can't synchronize with repository "(default)" (Unsupported vers...