Offensive Security’s Exploit Database Archive

Drupal < 7.58 / < 8.3.9 / < 8.4.6 / < 8.5.1 - 'Drupalgeddon2' Remote Code Execution. CVE-2018-7600 . webapps exploit for PHP platform